<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Whether the Special Prosecutor legally or illegally obtained thousands of Trump transition team emails is immaterial at this point in time. What is worrisome is the demonstrated anti-Trump bias and obvious conflict of interest in the Special Prosecutor’s Office, which appears prone to “leaking” privileged materials to the media, cannot be trusted with confidential, privileged, or classified materials. One may..." />




        <link rel="stylesheet" href="http://www.onecitizenspeaking.com/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v84e787a:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v84e787a:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'One Citizen Speaking ' (Atom)" href="http://www.onecitizenspeaking.com/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'One Citizen Speaking ' (RSS 1.0)" href="http://www.onecitizenspeaking.com/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'One Citizen Speaking ' (RSS 2.0)" href="http://www.onecitizenspeaking.com/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v84e787a:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d83451d3b569e200d8341c729f53ef');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?" />
<meta property="og:site_name" content="One Citizen Speaking " />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html" />
<meta property="og:description" content="Whether the Special Prosecutor legally or illegally obtained thousands of Trump transition team emails is immaterial at this point in time. What is worrisome is the demonstrated anti-Trump bias and obvious conflict of interest in the Special Prosecutor’s Office, which appears prone to “leaking” privileged materials to the media, cannot be trusted with confidential, privileged, or classified materials. One may..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201b8d2c7f51f970c-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?">
<meta name="twitter:description" content="Whether the Special Prosecutor legally or illegally obtained thousands of Trump transition team emails is immaterial at this point in time. What is worrisome is the demonstrated anti-Trump bias and obvious conflict of interest in the Special Prosecutor’s Office, which appears prone to “leaking” privileged materials to the media, cannot be trusted with confidential, privileged, or classified materials. One may...">
<meta name="twitter:image" content="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201b8d2c7f51f970c-pi">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?' (Atom)" href="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?' (RSS 2.0)" href="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election/comments/rss.xml" />
        <title>IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION? - One Citizen Speaking </title>
        <link rel="start" href="http://www.onecitizenspeaking.com/" title="Home" />
        <link rel="prev" href="http://www.onecitizenspeaking.com/2017/12/stfu-chelsea-manning-you-are-still-a-traitor.html?no_prefetch=1" title="STFU CHELSEA MANNING: YOU ARE STILL A TRAITOR!" />
        <link rel="next" href="http://www.onecitizenspeaking.com/2017/12/freak-show-the-progressive-politicization-of-sex-to-create-even-larger-classes-of-victims.html?no_prefetch=1" title="FREAK SHOW: THE PROGRESSIVE POLITICIZATION OF SEX TO CREATE EVEN LARGER CLASSES OF VICTIMS" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?" />
<meta property="og:site_name" content="One Citizen Speaking " />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html" />
<meta property="og:description" content="Whether the Special Prosecutor legally or illegally obtained thousands of Trump transition team emails is immaterial at this point in time. What is worrisome is the demonstrated anti-Trump bias and obvious conflict of interest in the Special Prosecutor’s Office, which appears prone to “leaking” privileged materials to the media, cannot be trusted with confidential, privileged, or classified materials. One may..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201b8d2c7f51f970c-600wi" />

</head>



<body class="layout-two-column-left post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://www.onecitizenspeaking.com/" accesskey="1">One Citizen Speaking </a></h1>
		<h2 id="banner-description">
			Saying out loud what you may be thinking 
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OCS-HEADER-AD -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7354935785940913"
     data-ad-slot="6555051181"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar -->


<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201b8d09cd5d0970c-150wi" alt="My Photo" class="img-responsive" />


</div></div>

<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#115;&#116;&#101;&#118;&#101;&#64;&#111;&#110;&#101;&#99;&#105;&#116;&#105;&#122;&#101;&#110;&#115;&#112;&#101;&#97;&#107;&#105;&#110;&#103;&#46;&#99;&#111;&#109;">Email Me</a>');
// -->
</script>

	</div>
</div>
<div id="sponsored_listing" class="module-typelist module">
<h2 class="module-header">Sponsored Listing</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- One Citizen Speaking -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7354935785940913"
     data-ad-slot="5350956782"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-ShareThis_ShareThis">
	<div class="module-content">
    	<script type="text/javascript">var _sttoolbar = {}</script><script src="http://w.sharethis.com/widget/sttypepad.js" type="text/javascript"></script><script type="text/javascript">stTypePad.init("http://w.sharethis.com/button/sharethis.js#publisher=&type=typepad&post_services=email%2Cfacebook%2Ctwitter%2Cgbuzz%2Cmyspace%2Cdigg%2Csms%2Cwindows_live%2Cdelicious%2Cstumbleupon%2Creddit%2Cgoogle_bmarks%2Clinkedin%2Cbebo%2Cybuzz%2Cblogger%2Cyahoo_bmarks%2Cmixx%2Ctechnorati%2Cfriendfeed%2Cpropeller%2Cwordpress%2Cnewsvine");</script>
	</div>
</div><div class="module-custom_html module">
    <div class="module-content">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="1CitizenSpeaks">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://www.onecitizenspeaking.com/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<div id="search" class="module-typelist module">
<h2 class="module-header">Search</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label">Google</div><div class="typelist-note"><form method="get" action="http://www.google.com/search">
  <input type="hidden" name="ie" value="UTF-8" /> 
  <input type="hidden" name="oe" value="UTF-8" /> 
  <div style="background-color:white;">
   <a href="http://www.google.com/"><img src="http://www.google.com/logos/Logo_40wht.gif" border="0" alt="Google" /></a>
   </div>
   <input type="text" name="q" size="18" maxlength="255" value="" /><br />
   <small>
    <input type="hidden" name="domains" value="www.onecitizenspeaking.com" />
    <input type="radio" name="sitesearch" value="" /> WWW <br />
    <input type="radio" name="sitesearch" value="onecitizenspeaking.com" checked="checked" /> onecitizenspeaking.com
   <br /></small>
    <input type="submit" name="btnG" value=" Google Search " /> 
 </form>
 <!-- SiteSearch Google -->
 </div></li>
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_fb_email">
	<div class="module-content">
    	<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="http://feeds.feedburner.com/~e?ffid=890781" name="url"/><input type="hidden" value="One Citizen Speaking..." name="title"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://www.feedburner.com" target="_blank">FeedBurner</a></p></form>
	</div>
</div>	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/freak-show-the-progressive-politicization-of-sex-to-create-even-larger-classes-of-victims.html">FREAK SHOW: THE PROGRESSIVE POLITICIZATION OF SEX TO CREATE EVEN LARGER CLASSES OF VICTIMS</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html">IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/stfu-chelsea-manning-you-are-still-a-traitor.html">STFU CHELSEA MANNING: YOU ARE STILL A TRAITOR!</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/it-appears-that-attorney-general-jeff-sessions-is-either-incompetent-or-corrupt.html">IT APPEARS THAT ATTORNEY GENERAL JEFF SESSIONS IS EITHER INCOMPETENT OR CORRUPT ...</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/california-governor-jerry-brown-knows-best.html">CALIFORNIA GOVERNOR JERRY BROWN KNOWS BEST</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/net-neutrality-the-gatekeepers-have-bought-the-administration-and-increased-the-toll-fee.html">NET NEUTRALITY: THE GATEKEEPERS HAVE BOUGHT THE ADMINISTRATION AND INCREASED THE TOLL FEE</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/are-the-democrats-covering-up-the-real-source-of-the-leaks-pakistani-intelligence.html">ARE THE DEMOCRATS COVERING UP THE REAL SOURCE OF THE LEAKS: PAKISTANI INTELLIGENCE?</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/the-pathology-of-progressivism-can-you-answer-these-questions.html">THE PATHOLOGY OF PROGRESSIVISM: CAN YOU ANSWER THESE QUESTIONS?</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/politicians-lie-as-a-matter-of-fact.html">POLITICIANS LIE AS A MATTER OF FACT</a></li>
					
				
									<li class="module-list-item"><a href="http://www.onecitizenspeaking.com/2017/12/californias-man-made-fire-zones.html">CALIFORNIA'S MAN-MADE FIRE ZONES</a></li>
					
				
			</ul>
		</div>
	</div>
<div id="creative_commons_license" class="module-typelist module">
<h2 class="module-header">Creative Commons License</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a title="" href="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" >Creative Commons Usage License</a></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://www.onecitizenspeaking.com/2017/12/stfu-chelsea-manning-you-are-still-a-traitor.html">&laquo; STFU CHELSEA MANNING: YOU ARE STILL A TRAITOR!</a> |
	<a class="content-nav-main" href="http://www.onecitizenspeaking.com/">Main</a>
	| <a class="content-nav-next" href="http://www.onecitizenspeaking.com/2017/12/freak-show-the-progressive-politicization-of-sex-to-create-even-larger-classes-of-victims.html">FREAK SHOW: THE PROGRESSIVE POLITICIZATION OF SEX TO CREATE EVEN LARGER CLASSES OF VICTIMS &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v84e787a:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "7339880|false";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->



<div class="entry-author-steve entry-type-post entry" id="entry-6a00d83451d3b569e201b8d2c7f523970c">
   <div class="entry-inner">
			<h3 class="entry-header">IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>Whether the Special Prosecutor legally or illegally obtained thousands of Trump transition team emails is immaterial at this point in time. What is worrisome is the demonstrated anti-Trump bias and obvious conflict of interest in the Special Prosecutor’s Office, which appears prone to “leaking” privileged materials to the media, cannot be trusted with confidential, privileged, or classified materials.</p>
<p><a href="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201bb09e0af4e970d-pi"><img alt="robert-mueler0osc" border="0" height="691" src="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201b8d2c7f51f970c-pi" style="background-image: none; float: none; padding-top: 0px; padding-left: 0px; margin-left: auto; display: block; padding-right: 0px; margin-right: auto; border: 0px;" title="robert-mueler0osc" width="700" /></a></p>
<p><em><strong><span style="color: #0000ff;">One may ask if the progressive socialist democrats and their surrogates will be given access to this treasure trove of information as the basis for opposition research or embarrassing revelations about other running for Congress?&#0160; </span></strong></em></p>
<blockquote>
<h4><span style="color: #c0504d; font-family: Arial Black;">Scoop: Mueller obtains &quot;tens of thousands” of Trump transition emails</span></h4>
<p><strong><span style="color: #c0504d;">Why it matters:</span> <span style="color: #ff0000; background-color: #ffff00;">The transition emails are said to include sensitive exchanges on matters that include potential appointments, gossip about the views of particular senators involved in the confirmation process, speculation about vulnerabilities of Trump nominees, strategizing about press statements, and policy planning on everything from war to taxes</span></strong>.</p>
<blockquote>
<p><em><span style="color: #0000ff;">[OCS: When has government malfeasance and corruption ever resulted in an opposition’s staunch supporters&#0160; being granted access to the very essence of the personnel and policy matters of the opposition? The idea that the progressive socialist democrats can use this material to impeach (figuratively and literally) opposition opponents, embarrass them, or even engage in political blackmail makes these events a clear and present danger to the 2018 election.]</span></em></p>
</blockquote>
<p><strong><span style="color: #c0504d;">Taking fight public:</span> </strong>Charging &quot;unlawful conduct,&quot; Kory Langhofer, counsel for the transition team, wrote in a letter to congressional committees Saturday that &quot;<strong><span style="color: #ff0000; background-color: #ffff00;">career staff at the General Services Administration ... have unlawfully produced [transition team] private materials, including privileged communications, to the Special Counsel&#39;s Office.</span></strong>&quot;</p>
<ul>
<li>The seven-page later, obtained by Axios, says: &quot;We understand that the Special Counsel&#39;s Office has subsequently made extensive use of the materials it obtained from the GSA, <strong><span style="color: #ff0000; background-color: #ffff00;">including materials that are susceptible to privilege claims.&quot; </span></strong></li>
<li>The letter says this was a violation of Fourth Amendment protections against unreasonable search and seizure.</li>
<li>&quot;Additionally, certain portions of the [transition] materials the Special Counsel&#39;s Office obtained from the GSA, including materials that are susceptible to privilege claims, <strong><span style="color: #ff0000; background-color: #ffff00;">have been leaked to the press by unknown persons</span></strong>.&quot;</li>
</ul>
<p><strong><span style="color: #c0504d;">The Special Counsel&#39;s office said:</span></strong> &quot;We will decline to comment.&quot;</p>
<blockquote>
<p><em><span style="color: #0000ff;">[OCS: But they do not decline to leak!]</span></em></p>
</blockquote>
<p><strong><span style="color: #c0504d;">The twist:</span></strong> The sources say that transition officials assumed that Mueller would come calling, and had sifted through the emails and separated the ones they considered privileged. But the sources said that was for naught, since Mueller has the complete cache from the dozen accounts.</p>
<blockquote>
<p><em><span style="color: #0000ff;">[OCS: Contrast this with the Hillary Clinton email server affair where she and her attorneys decided what to turn over and there was no demand for the entire treasure trove of communications from all devices, systems, and contractors. Where a member of the e-mail affair was protected by an attorney now working for the Special Prosecutor.]</span></em></p>
</blockquote>
<p><strong><span style="color: #0000ff;">&lt;</span></strong><a href="https://www.axios.com/scoop-mueller-obtains-tens-of-thousands-of-trump-transition-emails-2517994590.html"><span style="color: #0000ff;">Source</span></a>&gt;</p>
</blockquote>
<p><em><strong><span style="color: #0000ff;">Bottom line …</span></strong></em></p>
<p>The way I read the tea leaves is simple. It appears that Hillary Clinton’s campaign conspired with the DNC to use hidden campaign funds laundered through a law firm to engage an opposition research company to create and disseminate false, misleading, and incriminating “evidence” against the Trump campaign. And, in a process involving FBI personnel, attempted to legitimize the opposition research work-product. In this process, it appears that the false information may have been used to “wiretap” members of the Trump transition team to capitalize on the Obama Administration illegal spying on Americans work-product. Thus knowing in advance what certain transition team members told foreign sources, inviting these people in to “chat” about their conversations. Thus, a man without an attorney present during questioning – and it was more questioning than chatting – was entrapped and prosecuted for ”lying to the FBI.” It also appears that the top-level of the FBI conspired against a Presidential nominee – and now a sitting President – to use their official powers to stage a silent,&#0160;bloodless coup. When a non-productive non-criminal counter-intelligence probe became a criminal obstruction of justice probe was the tipping point. Whether or not any evidence surfaces, the report will most likely be turned over to Congress where some progressive socialist Democrat is sure to introduce impeachment proceedings – made more dangerous by a possible Democrat win in the House of Representatives based on the exposure of materials in this latest information grab.</p>
<p>The entire top-level of the DOJ and FBI needs to be investigated and prosecuted for obstruction of justice regarding the many Obama and Clinton scandals and a criminal conspiracy to overthrow an elected official.</p>
<p><strong><em><span style="color: #0000ff;">We are so screwed.</span></em></strong></p>
<p>-- steve&#0160;</p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        <p>"The object in life is not to be on the side of the majority, but to escape finding oneself in the ranks of the insane." -- Marcus Aurelius </p>
<p> </p>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OCS - Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7354935785940913"
     data-ad-slot="6182093589"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<a class="permalink" href="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d83451d3b569e201b8d2c7f523970c'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:v84e787a:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html&text=IS MUELLER'S TEAM PREPARING...&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-plusone">
<g:plusone size="medium" href="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html"></g:plusone>

</span> <span class="separator">|</span> <span class="entry-footer-links-pinterest">
     <script type="text/javascript">
     function callPin(permalink) {
         var query = window.location.search.substring(1);
         var url = document.URL;
         url = url.replace( /#/, "" );
         if ( permalink == url ) {
             var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v84e787a:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
         } else if ( query != "pintix=1" ) {
             window.location=permalink+"?pintix=1";
         } else {
             var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v84e787a:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
         }
     }
     </script>

     <a rel="nofollow" href="#" onclick="callPin('http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html');"><img alt="Pin It!" style='border: none;' src="http://static.typepad.com/.shared:v84e787a:typepad:en_us//images/pinit-1.png"/></a>

</span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html" layout="button_count" show_faces="false"></fb:like>
     
</span> <span class="separator">|</span> <span class="entry-footer-links-digg"><a href="http://digg.com/submit?url=http%3A%2F%2Fwww.onecitizenspeaking.com%2F2017%2F12%2Fis-muellers-team-preparing-to-interfere-with-the-2018-election.html&amp;phase=2" class="share-link share-link-digg">Digg This</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-delicious"><a href="http://del.icio.us/post" class="share-link share-link-delicious" onclick="window.open('http://del.icio.us/post?v=4&partner=typepad&noui&jump=close&url=http%3A%2F%2Fwww.onecitizenspeaking.com%2F2017%2F12%2Fis-muellers-team-preparing-to-interfere-with-the-2018-election.html&title=IS%20MUELLER\'S%20TEAM%20PREPARING%20TO%20INTERFERE%20WITH%20THE%202018%20ELECTION%3F', 'delicious', 'toolbar=no,width=700,height=400'); return false;">Save to del.icio.us</a>
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">IS MUELLER'S TEAM PREPARING TO INTERFERE WITH THE 2018 ELECTION?</div>
        <div style="display:none;" id="tpc_post_message"><p>Whether the Special Prosecutor legally or illegally obtained thousands of Trump transition team emails is immaterial at this point in time. What is worrisome is the demonstrated anti-Trump bias and obvious conflict of interest in the Special Prosecutor’s Office, which appears prone to “leaking” privileged materials to the media, cannot be trusted with confidential, privileged, or classified materials.</p>
<p><a href="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201bb09e0af4e970d-pi"><img alt="robert-mueler0osc" border="0" height="691" src="http://onecitizenspeaking.typepad.com/.a/6a00d83451d3b569e201b8d2c7f51f970c-pi" style="background-image: none; float: none; padding-top: 0px; padding-left: 0px; margin-left: auto; display: block; padding-right: 0px; margin-right: auto; border: 0px;" title="robert-mueler0osc" width="700" /></a></p>
<p><em><strong><span style="color: #0000ff;">One may ask if the progressive socialist democrats and their surrogates will be given access to this treasure trove of information as the basis for opposition research or embarrassing revelations about other running for Congress?&#0160; </span></strong></em></p>
<blockquote>
<h4><span style="color: #c0504d; font-family: Arial Black;">Scoop: Mueller obtains &quot;tens of thousands” of Trump transition emails</span></h4>
<p><strong><span style="color: #c0504d;">Why it matters:</span> <span style="color: #ff0000; background-color: #ffff00;">The transition emails are said to include sensitive exchanges on matters that include potential appointments, gossip about the views of particular senators involved in the confirmation process, speculation about vulnerabilities of Trump nominees, strategizing about press statements, and policy planning on everything from war to taxes</span></strong>.</p>
<blockquote>
<p><em><span style="color: #0000ff;">[OCS: When has government malfeasance and corruption ever resulted in an opposition’s staunch supporters&#0160; being granted access to the very essence of the personnel and policy matters of the opposition? The idea that the progressive socialist democrats can use this material to impeach (figuratively and literally) opposition opponents, embarrass them, or even engage in political blackmail makes these events a clear and present danger to the 2018 election.]</span></em></p>
</blockquote>
<p><strong><span style="color: #c0504d;">Taking fight public:</span> </strong>Charging &quot;unlawful conduct,&quot; Kory Langhofer, counsel for the transition team, wrote in a letter to congressional committees Saturday that &quot;<strong><span style="color: #ff0000; background-color: #ffff00;">career staff at the General Services Administration ... have unlawfully produced [transition team] private materials, including privileged communications, to the Special Counsel&#39;s Office.</span></strong>&quot;</p>
<ul>
<li>The seven-page later, obtained by Axios, says: &quot;We understand that the Special Counsel&#39;s Office has subsequently made extensive use of the materials it obtained from the GSA, <strong><span style="color: #ff0000; background-color: #ffff00;">including materials that are susceptible to privilege claims.&quot; </span></strong></li>
<li>The letter says this was a violation of Fourth Amendment protections against unreasonable search and seizure.</li>
<li>&quot;Additionally, certain portions of the [transition] materials the Special Counsel&#39;s Office obtained from the GSA, including materials that are susceptible to privilege claims, <strong><span style="color: #ff0000; background-color: #ffff00;">have been leaked to the press by unknown persons</span></strong>.&quot;</li>
</ul>
<p><strong><span style="color: #c0504d;">The Special Counsel&#39;s office said:</span></strong> &quot;We will decline to comment.&quot;</p>
<blockquote>
<p><em><span style="color: #0000ff;">[OCS: But they do not decline to leak!]</span></em></p>
</blockquote>
<p><strong><span style="color: #c0504d;">The twist:</span></strong> The sources say that transition officials assumed that Mueller would come calling, and had sifted through the emails and separated the ones they considered privileged. But the sources said that was for naught, since Mueller has the complete cache from the dozen accounts.</p>
<blockquote>
<p><em><span style="color: #0000ff;">[OCS: Contrast this with the Hillary Clinton email server affair where she and her attorneys decided what to turn over and there was no demand for the entire treasure trove of communications from all devices, systems, and contractors. Where a member of the e-mail affair was protected by an attorney now working for the Special Prosecutor.]</span></em></p>
</blockquote>
<p><strong><span style="color: #0000ff;">&lt;</span></strong><a href="https://www.axios.com/scoop-mueller-obtains-tens-of-thousands-of-trump-transition-emails-2517994590.html"><span style="color: #0000ff;">Source</span></a>&gt;</p>
</blockquote>
<p><em><strong><span style="color: #0000ff;">Bottom line …</span></strong></em></p>
<p>The way I read the tea leaves is simple. It appears that Hillary Clinton’s campaign conspired with the DNC to use hidden campaign funds laundered through a law firm to engage an opposition research company to create and disseminate false, misleading, and incriminating “evidence” against the Trump campaign. And, in a process involving FBI personnel, attempted to legitimize the opposition research work-product. In this process, it appears that the false information may have been used to “wiretap” members of the Trump transition team to capitalize on the Obama Administration illegal spying on Americans work-product. Thus knowing in advance what certain transition team members told foreign sources, inviting these people in to “chat” about their conversations. Thus, a man without an attorney present during questioning – and it was more questioning than chatting – was entrapped and prosecuted for ”lying to the FBI.” It also appears that the top-level of the FBI conspired against a Presidential nominee – and now a sitting President – to use their official powers to stage a silent,&#0160;bloodless coup. When a non-productive non-criminal counter-intelligence probe became a criminal obstruction of justice probe was the tipping point. Whether or not any evidence surfaces, the report will most likely be turned over to Congress where some progressive socialist Democrat is sure to introduce impeachment proceedings – made more dangerous by a possible Democrat win in the House of Representatives based on the exposure of materials in this latest information grab.</p>
<p>The entire top-level of the DOJ and FBI needs to be investigated and prosecuted for obstruction of justice regarding the many Obama and Clinton scandals and a criminal conspiracy to overthrow an elected official.</p>
<p><strong><em><span style="color: #0000ff;">We are so screwed.</span></em></strong></p>
<p>-- steve&#0160;</p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d83451d3b569e200d8341c729f53ef/embed.js?asset_id=6a00d83451d3b569e201b8d2c7f523970c"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d83451d3b569e201b8d2c7f523970c">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
				</div>
			</div>
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="last-footer-list-item footer-list-item"><a href="http://www.onecitizenspeaking.com/">One Citizen Speaking...</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=1279052&amp;user_id=2394792&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11025847-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.onecitizenspeaking.com/2017/12/is-muellers-team-preparing-to-interfere-with-the-2018-election.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.onecitizenspeaking.com%2F2017%2F12%2Fis-muellers-team-preparing-to-interfere-with-the-2018-election.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
